Поддержка плагинов приостановлена

Поддержка плагинов приостановлена.

Чтобы исправить ошибку:
VK Error. 8 Invalid request: versions below 5.81 are deprecated. Version param should be passed as “v”. “version” param is invalid and not supported.
в плагине Easy Vkontakte Connect нужно в файлах:
easy-vkontakte-connect/inc/evc-api.php
‘v’ => ‘5.21’
в шести местах заменить на:
‘v’ => ‘5.81’
Это решит проблему с поддержкой минимально допустимой версии VK API

Для плагина Easy VKontakte Connect версию необходимо заменить так же в файле:
easy-vkontakte-connect/evc-base.php
строка 266 (примерно). Должно быть:
‘v’=> ‘5.91’

Для про версии плагина те же изменения необходимо внести в файлы:
/evc-pro.php
/evc-bulk.php